| Основные Особенности | Светодиоды для питания, ready, Status, WAN, PC, gsm |
| Звоните вперед от gsm до voip и voip к gsm |
| Набирайте в режиме или набирайте режим только |
| Схемы набора номеров |
| Защита паролем для GSM-циферблата или циферблата |
| Изменение imei |
| Повторно передать GSM Caller ID к терминалу voip |
| Поддерживаемые стандарты | Itu: h.323 v4, H.225, h.235, H.245, h.450 |
| RFC 1889-RTP/RTCP |
| RFC 2327 и acirc; SDP |
| RFC 2833 и acirc; полезных данных RTP для цифры DTMF, телефонии мелодии и Сигналы Телефонии |
| RFC 2976 и acirc; информация SIP метод |
| RFC 3261 и acirc; SIP |
| RFC 3264 и acirc; предложение/Ответ модель с SDP |
| RFC 3515 и acirc; SIP методе refer |
| RFC 3842 и acirc; сообщение резюме и индикатор ожидающего сообщения |
| RFC 3489 и acirc; простой обход протокола пользовательских датаграмм (UDP) |
| RFC 3891 и acirc; SIP и acirc; replaces & acirc; заголовок |
| RFC 3892 и acirc; SIP ссылать-механизмом |
| Draft-ietf-sipping-cc-transfer-04 & acirc; протокол инициации сеанса вызова Управление |
| Кодек: G.711 (A/& micro; Law), g.729a/b, g.723.1 |
| Ключ Особенности | Открытые стандартные Протоколы VoIP (itu h.323 v4 и ietf sip v2) |
| Одиночная или Множественная регистрация сервера |
| Два 10/100 Ethernet-цепей соединяются с LAN и дополнительным устройством |
| GSM-модуль для передачи gsm вызовов |
| Качество речи, обеспечиваемое QoS в Ethernet и IP-слоях |
| Поддержка VLAN и QoS |
| Функции сквозного и маршрутизатора NAT |
| Голосовые приглашения, веб-поддержка, автоматическое обеспечение поддержки для конфигурации и обновления |
| Высокостабильная Встроенная операционная система Linux в высокопроизводительном ARM 9 Processo |
| Расширенный Особенности | Динамический выбор кодека |
| Расширенный буфер джиттера |
| Автоматическое пересечение NAT и брандмауэра |
| VLAN/QOS |
| Маршрутизатор |
| Эхоподавления для громкой связи |
| Шумоподавление шума (СПГ) |
| Обнаружение активности голоса (VAD) |
| Автоматическая Инициализация (требует автоматического инициализации сервера) |
| На линии обновления микропрограммного обеспечения |
| CDMA/GSM |
| Многоязычная поддержка: английский и китайский |